Incident

[LØST] (PROD - EXTTEST) Generelle problemer med at kalde services/snitflader hos Serviceplatformen

Closed | Nov 07, 2022 | 07:54 GMT+01:00

Lukket på baggrund af besked fra Brian

Affected components

  • Serviceplatformen

Resolved | Oct 27, 2022 | 11:48 GMT+02:00

Kære bruger af Serviceplatformen.dk

Der er generelle problemer med at kalde Serviceplatformens services. Nogle kald kommer igennem, men langt de fleste fejler tilsyneladende.

Der kan også opleves problemer med at benytte Fælleskommunalt Administrationsmodul samt Serviceplatformens Administrationsmodul.

Vi er i gang med at finde årsagen til problemet.

Der udsendes en ny status kl. 12:00, eller når problemet er løst


Vi beklager de gener, dette måtte medføre.

Med Venlig Hilsen
IBM Service Desk
Mail: helpdesk@serviceplatformen.dk
Tlf: 89 87 21 37

Status Page powered by Admin Labs