Incident

[LØST] Driftsproblemer på Støttesystemerne

Resolved | Nov 21, 2022 | 09:28 GMT+01:00

Kære bruger af Støttesystemerne

De tidligere udmeldte driftsproblemer på Støttesystemerne, herunder Adgangsstyring, er nu løst.

Vi beklager ulejligheden.

Ved lokale problemer med logons, anbefales det at genstarte browser og slette cache.

Vi gør endvidere opmærksom på, at de fagsystemer, som anvender denne service, selv udsender driftsmeddelelser til deres brugere om, hvilken konsekvens aktuelle problemstilling har for det konkrete fagsystem.

Med venlig hilsen
STS Support
Mail: sts-support@kmd.dk
Tlf: 44 60 21 60

Status Page powered by Admin Labs