Incident

[LØST] Der er udfordringer med snitflade SF0770_B - SKAT indkomst - indberetninger

Resolved | Jun 02, 2021 | 19:58 GMT+02:00

Kære bruger af Serviceplatformen.dk

De udfordringer der var med snitflade SF0770_B er nu løst, men der er fortsat forsinkelser i SF0770_B da vi nu skal behandle alle de indkomne beskeder

Status 03.06.2021 kl. 13:30:
Vi forventer, at al data er leveret inden dagen er omme.

Med Venlig Hilsen,
IBM Service Desk
Mail: helpdesk@serviceplatformen.dk
Tlf: 45 24 09 36

Status Page powered by Admin Labs