Incident

[LØST]. SDY-indeks i De fælleskommunale Støttesystemer og Moduler er i øjeblikket ustabil

Resolved | Apr 06, 2021 | 12:00 GMT+02:00

Kære brugere af De fælleskommunale Støttesystemer og Moduler.

Servicen Sags- og Dokumentindeks og Ydelsesindeks er nu igen tilgængelig på produktion og extern test miljøet.

Anvenderne kan derfor igen forvente fuld driftstabilitet.

Vi beklager ulejligheden.

Vi gør opmærksom på, at de fagsystemer, som anvender denne service, selv udsender driftsmeddelelser til deres brugere om, hvilken konsekvens aktuelle problemstilling har for det konkrete fagsystem.


Med venlig hilsen
STS Support
Mail: sts-support@kmd.dk
Tlf: 44 60 21 60

Open | Apr 06, 2021 | 11:46 GMT+02:00

Kære bruger af Støttesystemerne

Sags- og Dokumentindeks og Ydelsesindeks kan i øjeblikket opleves som helt eller delvis utilgængelig både på produktion og extern test miljøet.

Dette betyder at anvenderne af Sags- og Dokumentindeks og Ydelsesindeks kan have problemer med at benytte servicen.

Vores Service Desk er opmærksom på dette, og der arbejdes intensivt på en løsning.

Ny status udsendes senst kl: 16:00

Vi gør opmærksom på, at de fagsystemer, som anvender denne service, selv udsender driftsmeddelelser til deres brugere om, hvilken konsekvens aktuelle problemstilling har for de konkrete fagsystemer.


Med venlig hilsen
STS Support
Mail: sts-support@kmd.dk
Tlf: 40 60 21 60

Status Page powered by Admin Labs