Incident

[LØST] FK Organisation og FK Klassifikation er i øjeblikket ustabil

Resolved | Oct 11, 2021 | 15:51 GMT+02:00

Kære bruger af Støttesystemerne

Det er nu muligt at logge på servicerne FK Organsiation og FK Klassifikation som nu er tilgængelig igen i ekstern test miljøet..

Vi beklager ulejligheden.

Vi gør opmærksom på, at de fagsystemer, som anvender denne service, selv udsender driftsmeddelelser til deres brugere om, hvilken konsekvens aktuelle problemstilling har for det konkrete fagsystem.

Med venlig hilsen
STS Support
Mail: sts-support@kmd.dk
Tlf: 44 60 21 60

Open | Oct 11, 2021 | 14:21 GMT+02:00

Kære bruger af Støttesystemerne

Der er i øjeblikket driftsproblemer på FK Organisation og FK Klassifikation i ekstern test miljøet.

Det betyder, at brugere og anvendersystemer ikke kan logge på disse to systemer.

Vores Service Desk er opmærksom på dette, og der arbejdes intensivt på en løsning.

Ny status udsendes ved nyt eller senest klokken 16:00.

Vi gør opmærksom på, at de fagsystemer, som anvender disse services, selv udsender driftsmeddelelser til deres brugere om, hvilken konsekvens aktuelle problemstilling har for det konkrete fagsystem.


Med venlig hilsen
STS Support
Mail: sts-support@kmd.dk
Tlf: 40 60 21 60

Status Page powered by Admin Labs