Incident

[LØST] (PROD) Problemer med provisionering mod Fælleskommunal Adgangsstyring

Closed | Jun 24, 2024 | 11:35 GMT+02:00

Kære bruger af Serviceplatformen.dk

[LØST] Provisionering til Fælleskommunal Adgangsstyring kører igen som normalt. Bemærk, at der pt. ligger en kø af provisioneringer, som processeres i den rækkefølge ændringerne er foretaget i Fælleskommunalt Administrationsmodul. Dette betyder, at der igen er normal drift, og dette incident lukkes derfor.

Der er i øjeblikket problemer med provisionering af ændringer foretaget i Fælleskommunalt Administrationsmodul.

Dette betyder, at Fælleskommunal Adgangsstyring ikke er opdateret med de seneste ændringer foretaget i Fælleskommunalt Administrationsmodul. Derfor kan der opleves problemer med at benytte nyoprettede serviceaftaler, nye certifikater og andet som er relateret til adgangsstyring.

Næste opdatering kl. 13.00, eller når alle provisioneringerne er kørt igennem.

Vi beklager de gener, det måtte medføre.

Med Venlig Hilsen,
IBM Service Desk
Mail: helpdesk@serviceplatformen.dk
Tlf: 89 87 21 37

Status Page powered by Admin Labs