Incident

[LØST] (PROD/EXTTEST) Problemer med at uploade certifikater til anvendersystemer i Fælleskommunalt Administrationsmodul

Closed | Jun 28, 2024 | 12:07 GMT+02:00

Kære bruger af Serviceplatformen

[LØST] Det er nu igen muligt at uploade certifikater til anvendersystemer i Fælleskommunalt Administrationsmodul i både Produktion og Ekstern Testmiljøet.

Der vil i øjeblikket opleves problemer med at uploade certifikater til anvendersystemer i Fælleskommunalt Administrationsmodul i både Produktion og Ekstern Testmiljøet.

Man vil få en fejl om, at certifikatet er udløbet, revokeret eller at der ikke kan gennemføres revokeringscheck.

Vi arbejder på at få løst problemet snarest muligt og en ny status udsendes senest kl. 16:00, eller når fejlen er løst.


Vi gør opmærksom på, at de fagsystemer, som anvender Serviceplatformen, selv udsender driftsmeddelelser til deres brugere om, hvilken konsekvens aktuelle problemstilling har for det konkrete fagsystem.

Vi beklager de gener, det måtte medføre.


Med Venlig Hilsen,
IBM Service Desk
Mail: helpdesk@serviceplatformen.dk
Tlf: 89 87 21 37

Status Page powered by Admin Labs